FBA

ROSA Repository Closure Analysis Results
ROSA Enterprise Desktop X1/x86_64/main

Last Update: Nov. 27, 2015, 7:20 a.m.

Summary

Repository ROSA Enterprise Desktop X1/x86_64-main
Broken
Packages
85


RPM (86) Dependency SRPM
php-devel-5.3.28-1 /usr/bin/awk php-5.3.28-1
libreoffice-devel-3.6.6-1 devel(libreg(64bit)) libreoffice-3.6.6-1
libreoffice-devel-3.6.6-1 devel(libxmlreader(64bit)) libreoffice-3.6.6-1
firefox-af-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-ar-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-ast-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-be-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-bg-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-bn_BD-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-bn_IN-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-br-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-bs-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-ca-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-cs-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-cy-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-da-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-de-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-el-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-en_GB-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-en_ZA-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-eo-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-es_AR-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-es_CL-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-es_ES-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-es_MX-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-et-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-eu-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-fa-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-fi-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-fr-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-fy-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-ga_IE-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-gd-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-gl-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-gu_IN-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-he-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-hi-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-hr-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-hu-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-hy-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-id-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-is-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-it-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-ja-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-kk-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-kn-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-ko-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-ku-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-lg-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-lt-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-lv-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-mai-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-mk-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-ml-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-mr-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-nb_NO-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-nl-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-nn_NO-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-nso-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-or-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-pa_IN-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-pl-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-pt_BR-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-pt_PT-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-ro-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-ru-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-si-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-sk-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-sl-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-sq-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-sr-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-sv_SE-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-ta-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-ta_LK-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-te-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-th-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-tr-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-uk-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-vi-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-zh_CN-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-zh_TW-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
firefox-zu-24.4.0-1 firefox == 0:24.4.0 firefox-l10n-24.4.0-1
psyncclient-0.1-74 lib64curl4 >= 7.26.0 psyncclient-0.1-74
lib64daq-devel-1.1.1-1 lib64daq == 1.1.1 daq-1.1.1-1
kdeaccessibility4-devel-4.7.41-1 lib64kttsd4 == 2:4.7.41-1 kdeaccessibility4-4.7.41-1
pidgin-gevolution-2.10.6-1.1 pidgin == 2.10.6-1.1 pidgin-2.10.6-1.1


Broken Packages (85) Dependent packages
firefox-af-24.4.0-1 ?
firefox-ar-24.4.0-1 ?
firefox-ast-24.4.0-1 ?
firefox-be-24.4.0-1 ?
firefox-bg-24.4.0-1 ?
firefox-bn_BD-24.4.0-1 ?
firefox-bn_IN-24.4.0-1 ?
firefox-br-24.4.0-1 ?
firefox-bs-24.4.0-1 ?
firefox-ca-24.4.0-1 ?
firefox-cs-24.4.0-1 ?
firefox-cy-24.4.0-1 ?
firefox-da-24.4.0-1 ?
firefox-de-24.4.0-1 ?
firefox-el-24.4.0-1 ?
firefox-en_GB-24.4.0-1 ?
firefox-en_ZA-24.4.0-1 ?
firefox-eo-24.4.0-1 ?
firefox-es_AR-24.4.0-1 ?
firefox-es_CL-24.4.0-1 ?
firefox-es_ES-24.4.0-1 ?
firefox-es_MX-24.4.0-1 ?
firefox-et-24.4.0-1 ?
firefox-eu-24.4.0-1 ?
firefox-fa-24.4.0-1 ?
firefox-fi-24.4.0-1 ?
firefox-fr-24.4.0-1 ?
firefox-fy-24.4.0-1 ?
firefox-ga_IE-24.4.0-1 ?
firefox-gd-24.4.0-1 ?
firefox-gl-24.4.0-1 ?
firefox-gu_IN-24.4.0-1 ?
firefox-he-24.4.0-1 ?
firefox-hi-24.4.0-1 ?
firefox-hr-24.4.0-1 ?
firefox-hu-24.4.0-1 ?
firefox-hy-24.4.0-1 ?
firefox-id-24.4.0-1 ?
firefox-is-24.4.0-1 ?
firefox-it-24.4.0-1 ?
firefox-ja-24.4.0-1 ?
firefox-kk-24.4.0-1 ?
firefox-kn-24.4.0-1 ?
firefox-ko-24.4.0-1 ?
firefox-ku-24.4.0-1 ?
firefox-lg-24.4.0-1 ?
firefox-lt-24.4.0-1 ?
firefox-lv-24.4.0-1 ?
firefox-mai-24.4.0-1 ?
firefox-mk-24.4.0-1 ?
firefox-ml-24.4.0-1 ?
firefox-mr-24.4.0-1 ?
firefox-nb_NO-24.4.0-1 ?
firefox-nl-24.4.0-1 ?
firefox-nn_NO-24.4.0-1 ?
firefox-nso-24.4.0-1 ?
firefox-or-24.4.0-1 ?
firefox-pa_IN-24.4.0-1 ?
firefox-pl-24.4.0-1 ?
firefox-pt_BR-24.4.0-1 ?
firefox-pt_PT-24.4.0-1 ?
firefox-ro-24.4.0-1 ?
firefox-ru-24.4.0-1 ?
firefox-si-24.4.0-1 ?
firefox-sk-24.4.0-1 ?
firefox-sl-24.4.0-1 ?
firefox-sq-24.4.0-1 ?
firefox-sr-24.4.0-1 ?
firefox-sv_SE-24.4.0-1 ?
firefox-ta-24.4.0-1 ?
firefox-ta_LK-24.4.0-1 ?
firefox-te-24.4.0-1 ?
firefox-th-24.4.0-1 ?
firefox-tr-24.4.0-1 ?
firefox-uk-24.4.0-1 ?
firefox-vi-24.4.0-1 ?
firefox-zh_CN-24.4.0-1 ?
firefox-zh_TW-24.4.0-1 ?
firefox-zu-24.4.0-1 ?
kdeaccessibility4-devel-4.7.41-1 ?
lib64daq-devel-1.1.1-1 ?
libreoffice-devel-3.6.6-1 ?
php-devel-5.3.28-1 ?
pidgin-gevolution-2.10.6-1.1 ?
psyncclient-0.1-74 ?