FBA

Combined report for ROSA Enterprise Desktop X1/main/i586

Page:

all a b c d e f g h i j k l m n o p q r s t u v w x y z

Package Repoclosure Repomanage Obsoleted ELF Closure Alternatives Conflicts
abrt-1.1.14-16 0 1 0 0 0 0
abrt-addon-ccpp-1.1.14-16 0 1 0 0 0 0
abrt-addon-kerneloops-1.1.14-16 0 1 0 0 0 0
abrt-addon-python-1.1.14-16 0 1 0 0 0 0
abrt-cli-1.1.14-16 0 1 0 0 0 0
abrt-desktop-1.1.14-16 0 1 0 0 0 0
abrt-gui-1.1.14-16 0 1 0 0 0 0
abrt-plugin-bugzilla-1.1.14-16 0 1 0 0 0 0
abrt-plugin-filetransfer-1.1.14-16 0 1 0 0 0 0
abrt-plugin-logger-1.1.14-16 0 1 0 0 0 0
abrt-plugin-mailx-1.1.14-16 0 1 0 0 0 0
abrt-plugin-reportuploader-1.1.14-16 0 1 0 0 0 0
abrt-plugin-runapp-1.1.14-16 0 1 0 0 0 0
abrt-plugin-sosreport-1.1.14-16 0 1 0 0 0 0
akonadi-mailfilter-agent-4.8.3-1 0 1 0 0 0 0
akonadiconsole-4.8.3-1 0 1 0 0 0 0
akregator-4.8.3-1 0 1 0 0 0 0
apache-base-2.2.22-0.2 0 1 0 0 0 0
apache-devel-2.2.22-0.2 0 1 0 0 0 0
apache-doc-2.2.21-2.1 0 1 0 0 0 0
apache-doc-2.2.22-0.2 0 1 0 0 0 0
apache-htcacheclean-2.2.22-0.2 0 1 0 0 0 0
apache-mod_authn_dbd-2.2.22-0.2 0 1 0 0 0 0
apache-mod_authn_yubikey-0.1-11 0 0 0 1 0 0
apache-mod_cache-2.2.22-0.2 0 1 0 0 0 0
apache-mod_dav-2.2.22-0.2 0 1 0 0 0 0
apache-mod_dav_svn-1.6.17-4 0 1 0 0 0 0
apache-mod_dbd-2.2.22-0.2 0 1 0 0 0 0
apache-mod_deflate-2.2.22-0.2 0 1 0 0 0 0
apache-mod_disk_cache-2.2.22-0.2 0 1 0 0 0 0
apache-mod_dontdothat-1.6.17-4 0 1 0 0 0 0
apache-mod_file_cache-2.2.22-0.2 0 1 0 0 0 0
apache-mod_ldap-2.2.22-0.2 0 1 0 0 0 0
apache-mod_mem_cache-2.2.22-0.2 0 1 0 0 0 0
apache-mod_proxy-2.2.22-0.2 0 1 0 0 0 0
apache-mod_proxy_ajp-2.2.22-0.2 0 1 0 0 0 0
apache-mod_proxy_scgi-2.2.22-0.2 0 1 0 0 0 0
apache-mod_reqtimeout-2.2.22-0.2 0 1 0 0 0 0
apache-mod_ssl-2.2.22-0.2 0 1 0 0 0 0
apache-mod_userdir-2.2.22-0.2 0 1 0 0 0 0
apache-modules-2.2.22-0.2 0 1 0 0 0 0
apache-mpm-event-2.2.22-0.2 0 1 0 0 0 0
apache-mpm-itk-2.2.22-0.2 0 1 0 0 0 0
apache-mpm-peruser-2.2.22-0.2 0 1 0 0 0 0
apache-mpm-prefork-2.2.22-0.2 0 1 0 0 0 0
apache-mpm-worker-2.2.22-0.2 0 1 0 0 0 0
apache-source-2.2.22-0.2 0 1 0 0 0 0
automake-1.11.1-4 0 0 1 0 0 0
bind-9.8.3-0.1.P3.0.3 0 1 0 0 0 0
bind-devel-9.8.3-0.1.P3.0.3 0 1 0 0 0 0
bind-doc-9.8.3-0.1.P3.0.3 0 1 0 0 0 0
bind-utils-9.8.3-0.1.P3.0.3 0 1 0 0 0 0
blogilo-4.8.3-1 0 1 0 0 0 0
chromium-browser-22.0.1229.92-2 0 1 0 0 0 0
chromium-browser-stable-22.0.1229.92-2 0 1 0 0 0 0
clamav-0.97.6-0.2 0 1 0 0 0 0
clamav-db-0.97.6-0.2 0 1 0 0 0 0
clamav-milter-0.97.6-0.2 0 1 0 0 0 0
clamd-0.97.6-0.2 0 1 0 0 0 0
dbus-1.4.6-3 0 1 0 0 0 0
dbus-doc-1.4.6-3 0 1 0 0 0 0
dbus-x11-1.4.6-3 0 1 0 0 0 0
devicekit-disks-009-8 0 0 1 0 0 0
devicekit-disks-devel-009-8 0 0 1 0 0 0
dolphin-4.8.3-2 0 1 0 0 0 0
dovecot-plugins-sieve-1.2.17-2 0 0 0 1 0 0
dracut-017-21 0 1 0 0 0 0
drakx-finish-install-13.61-15 0 1 0 0 0 0
drakxtools-13.61-15 0 1 0 0 0 0
drakxtools-backend-13.61-15 0 1 0 0 0 0
drakxtools-curses-13.61-15 0 1 0 0 0 0
drakxtools-http-13.61-15 0 1 0 0 0 0
dumpcap-1.8.2-0.1 0 1 0 0 0 0
finch-2.10.6-1.1 0 1 0 0 0 0
firefox-24.4.0-2 0 1 0 0 0 0
firefox-af-17.0.4-1 0 1 0 0 0 0
firefox-af-24.4.0-1 1 0 0 0 0 0
firefox-ar-17.0.4-1 0 1 0 0 0 0
firefox-ar-24.4.0-1 1 0 0 0 0 0
firefox-ast-17.0.4-1 0 1 0 0 0 0
firefox-ast-24.4.0-1 1 0 0 0 0 0
firefox-be-17.0.4-1 0 1 0 0 0 0
firefox-be-24.4.0-1 1 0 0 0 0 0
firefox-bg-17.0.4-1 0 1 0 0 0 0
firefox-bg-24.4.0-1 1 0 0 0 0 0
firefox-bn_BD-17.0.4-1 0 1 0 0 0 0
firefox-bn_BD-24.4.0-1 1 0 0 0 0 0
firefox-bn_IN-17.0.4-1 0 1 0 0 0 0
firefox-bn_IN-24.4.0-1 1 0 0 0 0 0
firefox-br-17.0.4-1 0 1 0 0 0 0
firefox-br-24.4.0-1 1 0 0 0 0 0
firefox-bs-17.0.4-1 0 1 0 0 0 0
firefox-bs-24.4.0-1 1 0 0 0 0 0
firefox-ca-17.0.4-1 0 1 0 0 0 0
firefox-ca-24.4.0-1 1 0 0 0 0 0
firefox-cs-17.0.4-1 0 1 0 0 0 0
firefox-cs-24.4.0-1 1 0 0 0 0 0
firefox-cy-17.0.4-1 0 1 0 0 0 0
firefox-cy-24.4.0-1 1 0 0 0 0 0
firefox-da-17.0.4-1 0 1 0 0 0 0
firefox-da-24.4.0-1 1 0 0 0 0 0
firefox-de-17.0.4-1 0 1 0 0 0 0
firefox-de-24.4.0-1 1 0 0 0 0 0
firefox-devel-24.4.0-2 0 1 0 0 0 0
firefox-el-17.0.4-1 0 1 0 0 0 0
firefox-el-24.4.0-1 1 0 0 0 0 0
firefox-en_GB-17.0.4-1 0 1 0 0 0 0
firefox-en_GB-24.4.0-1 1 0 0 0 0 0
firefox-en_ZA-17.0.4-1 0 1 0 0 0 0
firefox-en_ZA-24.4.0-1 1 0 0 0 0 0
firefox-eo-17.0.4-1 0 1 0 0 0 0
firefox-eo-24.4.0-1 1 0 0 0 0 0
firefox-es_AR-17.0.4-1 0 1 0 0 0 0
firefox-es_AR-24.4.0-1 1 0 0 0 0 0
firefox-es_CL-17.0.4-1 0 1 0 0 0 0
firefox-es_CL-24.4.0-1 1 0 0 0 0 0
firefox-es_ES-17.0.4-1 0 1 0 0 0 0
firefox-es_ES-24.4.0-1 1 0 0 0 0 0
firefox-es_MX-17.0.4-1 0 1 0 0 0 0
firefox-es_MX-24.4.0-1 1 0 0 0 0 0
firefox-et-17.0.4-1 0 1 0 0 0 0
firefox-et-24.4.0-1 1 0 0 0 0 0
firefox-eu-17.0.4-1 0 1 0 0 0 0
firefox-eu-24.4.0-1 1 0 0 0 0 0
firefox-fa-17.0.4-1 0 1 0 0 0 0
firefox-fa-24.4.0-1 1 0 0 0 0 0
firefox-fi-17.0.4-1 0 1 0 0 0 0
firefox-fi-24.4.0-1 1 0 0 0 0 0
firefox-fr-17.0.4-1 0 1 0 0 0 0
firefox-fr-24.4.0-1 1 0 0 0 0 0
firefox-fy-17.0.4-1 0 1 0 0 0 0
firefox-fy-24.4.0-1 1 0 0 0 0 0
firefox-ga_IE-17.0.4-1 0 1 0 0 0 0
firefox-ga_IE-24.4.0-1 1 0 0 0 0 0
firefox-gd-17.0.4-1 0 1 0 0 0 0
firefox-gd-24.4.0-1 1 0 0 0 0 0
firefox-gl-17.0.4-1 0 1 0 0 0 0
firefox-gl-24.4.0-1 1 0 0 0 0 0
firefox-gu_IN-17.0.4-1 0 1 0 0 0 0
firefox-gu_IN-24.4.0-1 1 0 0 0 0 0
firefox-he-17.0.4-1 0 1 0 0 0 0
firefox-he-24.4.0-1 1 0 0 0 0 0
firefox-hi-17.0.4-1 0 1 0 0 0 0
firefox-hi-24.4.0-1 1 0 0 0 0 0
firefox-hr-17.0.4-1 0 1 0 0 0 0
firefox-hr-24.4.0-1 1 0 0 0 0 0
firefox-hu-17.0.4-1 0 1 0 0 0 0
firefox-hu-24.4.0-1 1 0 0 0 0 0
firefox-hy-17.0.4-1 0 1 0 0 0 0
firefox-hy-24.4.0-1 1 0 0 0 0 0
firefox-id-17.0.4-1 0 1 0 0 0 0
firefox-id-24.4.0-1 1 0 0 0 0 0
firefox-is-17.0.4-1 0 1 0 0 0 0
firefox-is-24.4.0-1 1 0 0 0 0 0
firefox-it-17.0.4-1 0 1 0 0 0 0
firefox-it-24.4.0-1 1 0 0 0 0 0
firefox-ja-17.0.4-1 0 1 0 0 0 0
firefox-ja-24.4.0-1 1 0 0 0 0 0
firefox-kk-17.0.4-1 0 1 0 0 0 0
firefox-kk-24.4.0-1 1 0 0 0 0 0
firefox-kn-17.0.4-1 0 1 0 0 0 0
firefox-kn-24.4.0-1 1 0 0 0 0 0
firefox-ko-17.0.4-1 0 1 0 0 0 0
firefox-ko-24.4.0-1 1 0 0 0 0 0
firefox-ku-17.0.4-1 0 1 0 0 0 0
firefox-ku-24.4.0-1 1 0 0 0 0 0
firefox-lg-17.0.4-1 0 1 0 0 0 0
firefox-lg-24.4.0-1 1 0 0 0 0 0
firefox-lt-17.0.4-1 0 1 0 0 0 0
firefox-lt-24.4.0-1 1 0 0 0 0 0
firefox-lv-17.0.4-1 0 1 0 0 0 0
firefox-lv-24.4.0-1 1 0 0 0 0 0
firefox-mai-17.0.4-1 0 1 0 0 0 0
firefox-mai-24.4.0-1 1 0 0 0 0 0
firefox-mk-17.0.4-1 0 1 0 0 0 0
firefox-mk-24.4.0-1 1 0 0 0 0 0
firefox-ml-17.0.4-1 0 1 0 0 0 0
firefox-ml-24.4.0-1 1 0 0 0 0 0
firefox-mr-17.0.4-1 0 1 0 0 0 0
firefox-mr-24.4.0-1 1 0 0 0 0 0
firefox-nb_NO-17.0.4-1 0 1 0 0 0 0
firefox-nb_NO-24.4.0-1 1 0 0 0 0 0
firefox-nl-17.0.4-1 0 1 0 0 0 0
firefox-nl-24.4.0-1 1 0 0 0 0 0
firefox-nn_NO-17.0.4-1 0 1 0 0 0 0
firefox-nn_NO-24.4.0-1 1 0 0 0 0 0
firefox-nso-17.0.4-1 0 1 0 0 0 0
firefox-nso-24.4.0-1 1 0 0 0 0 0
firefox-or-17.0.4-1 0 1 0 0 0 0
firefox-or-24.4.0-1 1 0 0 0 0 0
firefox-pa_IN-17.0.4-1 0 1 0 0 0 0
firefox-pa_IN-24.4.0-1 1 0 0 0 0 0
firefox-pl-17.0.4-1 0 1 0 0 0 0
firefox-pl-24.4.0-1 1 0 0 0 0 0
firefox-pt_BR-17.0.4-1 0 1 0 0 0 0
firefox-pt_BR-24.4.0-1 1 0 0 0 0 0
firefox-pt_PT-17.0.4-1 0 1 0 0 0 0
firefox-pt_PT-24.4.0-1 1 0 0 0 0 0
firefox-ro-17.0.4-1 0 1 0 0 0 0
firefox-ro-24.4.0-1 1 0 0 0 0 0
firefox-ru-17.0.4-1 0 1 0 0 0 0
firefox-ru-24.4.0-1 1 0 0 0 0 0
firefox-si-17.0.4-1 0 1 0 0 0 0
firefox-si-24.4.0-1 1 0 0 0 0 0
firefox-sk-17.0.4-1 0 1 0 0 0 0
firefox-sk-24.4.0-1 1 0 0 0 0 0
firefox-sl-17.0.4-1 0 1 0 0 0 0
firefox-sl-24.4.0-1 1 0 0 0 0 0
firefox-sq-17.0.4-1 0 1 0 0 0 0
firefox-sq-24.4.0-1 1 0 0 0 0 0
firefox-sr-17.0.4-1 0 1 0 0 0 0
firefox-sr-24.4.0-1 1 0 0 0 0 0
firefox-sv_SE-17.0.4-1 0 1 0 0 0 0
firefox-sv_SE-24.4.0-1 1 0 0 0 0 0
firefox-ta-17.0.4-1 0 1 0 0 0 0
firefox-ta-24.4.0-1 1 0 0 0 0 0
firefox-ta_LK-17.0.4-1 0 1 0 0 0 0
firefox-ta_LK-24.4.0-1 1 0 0 0 0 0
firefox-te-17.0.4-1 0 1 0 0 0 0
firefox-te-24.4.0-1 1 0 0 0 0 0
firefox-th-17.0.4-1 0 1 0 0 0 0
firefox-th-24.4.0-1 1 0 0 0 0 0
firefox-tr-17.0.4-1 0 1 0 0 0 0
firefox-tr-24.4.0-1 1 0 0 0 0 0
firefox-uk-17.0.4-1 0 1 0 0 0 0
firefox-uk-24.4.0-1 1 0 0 0 0 0
firefox-vi-17.0.4-1 0 1 0 0 0 0
firefox-vi-24.4.0-1 1 0 0 0 0 0
firefox-zh_CN-17.0.4-1 0 1 0 0 0 0
firefox-zh_CN-24.4.0-1 1 0 0 0 0 0
firefox-zh_TW-17.0.4-1 0 1 0 0 0 0
firefox-zh_TW-24.4.0-1 1 0 0 0 0 0
firefox-zu-17.0.4-1 0 1 0 0 0 0
firefox-zu-24.4.0-1 1 0 0 0 0 0
fonts-bitmap-misc-console-1.1-1 0 1 0 0 0 0
ghostscript-9.02-2 0 1 0 0 0 0
ghostscript-common-9.02-2 0 1 0 0 0 0
ghostscript-doc-9.02-2 0 1 0 0 0 0
ghostscript-dvipdf-9.02-2 0 1 0 0 0 0
ghostscript-module-X-9.02-2 0 1 0 0 0 0
ghostscript-X-9.02-2 0 1 0 0 0 0
gurpmi-6.71-10 0 1 0 0 0 0
hal-cups-utils-0.6.16-25 0 0 1 0 0 0
harddrake-13.61-15 0 1 0 0 0 0
harddrake-ui-13.61-15 0 1 0 0 0 0
icedtea-web-1.1.6-2.1 0 1 0 0 0 0
icedtea-web-javadoc-1.1.6-2.1 0 1 0 0 0 0
iptables-1.4.12-3 0 0 0 1 0 0
java-1.6.0-openjdk-1.6.0.0-27.b24.1 0 1 0 0 0 0
java-1.6.0-openjdk-demo-1.6.0.0-27.b24.1 0 1 0 0 0 0
java-1.6.0-openjdk-devel-1.6.0.0-27.b24.1 0 1 0 0 0 0
java-1.6.0-openjdk-javadoc-1.6.0.0-27.b24.1 0 1 0 0 0 0
java-1.6.0-openjdk-src-1.6.0.0-27.b24.1 0 1 0 0 0 0
kaddressbook-4.8.3-1 0 1 0 0 0 0
kalarm-4.8.3-1 0 1 0 0 0 0
kde-l10n-ar-4.8.3-2 0 1 0 0 0 0
kde-l10n-bg-4.8.3-2 0 1 0 0 0 0
kde-l10n-bs-4.8.3-2 0 1 0 0 0 0
kde-l10n-ca-4.8.3-2 0 1 0 0 0 0
kde-l10n-da-4.8.3-2 0 1 0 0 0 0
kde-l10n-de-4.8.3-2 0 1 0 0 0 0
kde-l10n-el-4.8.3-2 0 1 0 0 0 0
kde-l10n-en_GB-4.8.3-2 0 1 0 0 0 0
kde-l10n-en_US-4.8.3-2 0 1 0 0 0 0
kde-l10n-es-4.8.3-2 0 1 0 0 0 0
kde-l10n-et-4.8.3-2 0 1 0 0 0 0
kde-l10n-eu-4.8.3-2 0 1 0 0 0 0
kde-l10n-fa-4.8.3-2 0 1 0 0 0 0
kde-l10n-fi-4.8.3-2 0 1 0 0 0 0
kde-l10n-fr-4.8.3-2 0 1 0 0 0 0
kde-l10n-ga-4.8.3-2 0 1 0 0 0 0
kde-l10n-gl-4.8.3-2 0 1 0 0 0 0
kde-l10n-he-4.8.3-2 0 1 0 0 0 0
kde-l10n-hr-4.8.3-2 0 1 0 0 0 0
kde-l10n-hu-4.8.3-2 0 1 0 0 0 0
kde-l10n-ia-4.8.3-2 0 1 0 0 0 0
kde-l10n-id-4.8.3-2 0 1 0 0 0 0
kde-l10n-is-4.8.3-2 0 1 0 0 0 0
kde-l10n-it-4.8.3-2 0 1 0 0 0 0
kde-l10n-ja-4.8.3-2 0 1 0 0 0 0
kde-l10n-kk-4.8.3-2 0 1 0 0 0 0
kde-l10n-km-4.8.3-2 0 1 0 0 0 0
kde-l10n-ko-4.8.3-2 0 1 0 0 0 0
kde-l10n-lt-4.8.3-2 0 1 0 0 0 0
kde-l10n-lv-4.8.3-2 0 1 0 0 0 0
kde-l10n-nb-4.8.3-2 0 1 0 0 0 0
kde-l10n-nds-4.8.3-2 0 1 0 0 0 0
kde-l10n-nl-4.8.3-2 0 1 0 0 0 0
kde-l10n-nn-4.8.3-2 0 1 0 0 0 0
kde-l10n-pa-4.8.3-2 0 1 0 0 0 0
kde-l10n-pl-4.8.3-2 0 1 0 0 0 0
kde-l10n-pt-4.8.3-2 0 1 0 0 0 0
kde-l10n-pt_BR-4.8.3-2 0 1 0 0 0 0
kde-l10n-ro-4.8.3-2 0 1 0 0 0 0
kde-l10n-ru-4.8.3-2 0 1 0 0 0 0
kde-l10n-si-4.8.3-2 0 1 0 0 0 0
kde-l10n-sk-4.8.3-2 0 1 0 0 0 0
kde-l10n-sl-4.8.3-2 0 1 0 0 0 0
kde-l10n-sr-4.8.3-2 0 1 0 0 0 0
kde-l10n-sv-4.8.3-2 0 1 0 0 0 0
kde-l10n-tg-4.8.3-2 0 1 0 0 0 0
kde-l10n-th-4.8.3-2 0 1 0 0 0 0
kde-l10n-tr-4.8.3-2 0 1 0 0 0 0
kde-l10n-ug-4.8.3-2 0 1 0 0 0 0
kde-l10n-uk-4.8.3-2 0 1 0 0 0 0
kde-l10n-vi-4.8.3-2 0 1 0 0 0 0
kde-l10n-wa-4.8.3-2 0 1 0 0 0 0
kde-l10n-zh_CN-4.8.3-2 0 1 0 0 0 0
kde-l10n-zh_TW-4.8.3-2 0 1 0 0 0 0
kde4-nsplugins-4.8.3-2 0 1 0 0 0 0
kdeaccessibility4-devel-4.7.41-1 1 0 0 0 0 0
kdebase4-4.8.3-2 0 1 0 0 0 0
kdebase4-devel-4.8.3-2 0 1 0 0 0 0
kdebase4-runtime-4.8.3-2 0 1 0 0 0 0
kdebase4-runtime-devel-4.8.3-2 0 1 0 0 0 0
kdebase4-workspace-4.8.3-2 0 1 0 0 0 0
kdebase4-workspace-devel-4.8.3-2 0 1 0 0 0 0
kdebase4-workspace-googlegadgets-4.8.3-2 0 1 0 0 0 0
kdegraphics-mobipocket-4.8.1-1 0 1 0 0 0 0
kdepasswd-4.8.3-2 0 1 0 0 0 0
kdepim4-4.8.3-1 0 1 0 0 0 0
kdepim4-core-4.8.3-1 0 1 0 0 0 0
kdepim4-devel-4.8.3-1 0 1 0 0 0 0
kdepim4-kresources-4.8.3-1 0 1 0 0 0 0
kdialog-4.8.3-2 0 1 0 0 0 0
kdm-4.8.3-2 0 1 0 0 0 0
keditbookmarks-4.8.3-2 0 1 0 0 0 0
kernel-desktop-devel-latest-3.0.69-1.1 0 1 0 0 0 0
kernel-desktop-latest-3.0.69-1.1 0 1 0 0 0 0
kernel-doc-3.0.69-1 0 1 0 0 0 0
kernel-nrj-desktop-devel-latest-3.0.69-1 0 1 0 0 0 0
kernel-nrj-desktop-latest-3.0.69-1 0 1 0 0 0 0
kernel-source-latest-3.0.69-1 0 1 0 0 0 0
kfind-4.8.3-2 0 1 0 0 0 0
kincidenceeditor-4.8.3-1 0 1 0 0 0 0
kinfocenter-4.8.3-2 0 1 0 0 0 0
kjots-4.8.3-1 0 1 0 0 0 0
kleopatra-4.8.3-1 0 1 0 0 0 0
klipper-4.8.3-2 0 1 0 0 0 0
kmail-4.8.3-1 0 1 0 0 0 0
kmail-common-4.8.3-1 0 1 0 0 0 0
kmailcvt-4.8.3-1 0 1 0 0 0 0
knode-4.8.3-1 0 1 0 0 0 0
knotes-4.8.3-1 0 1 0 0 0 0
konq-plugins-4.6.1-2 0 1 0 0 0 0
konq-plugins-4.8.3-2 0 1 0 0 0 0
konqueror-4.8.3-2 0 1 0 0 0 0
kontact-4.8.3-1 0 1 0 0 0 0
korganizer-4.8.3-1 0 1 0 0 0 0
krb5-1.9.1-4 0 1 0 0 0 0
krb5-pkinit-openssl-1.9.1-4 0 1 0 0 0 0
krb5-server-1.9.1-4 0 1 0 0 0 0
krb5-server-ldap-1.9.1-4 0 1 0 0 0 0
krb5-workstation-1.9.1-4 0 1 0 0 0 0
ksendemail-4.8.3-1 0 1 0 0 0 0
ktimetracker-4.8.3-1 0 1 0 0 0 0
kwallet-daemon-4.8.3-2 0 1 0 0 0 0
libabrt-devel-1.1.14-16 0 1 0 0 0 0
libabrt0-1.1.14-16 0 1 0 0 0 0
libakonadi-next4-4.8.3-1 0 1 0 0 0 0
libakregatorinterfaces4-4.8.3-1 0 1 0 0 0 0
libakregatorprivate4-4.8.3-1 0 1 0 0 0 0
libcalendarsupport4-4.8.3-1 0 1 0 0 0 0
libcim3-3.37-9 0 0 0 1 0 0
libclamav-devel-0.97.6-0.2 0 1 0 0 0 0
libclamav6-0.97.6-0.2 0 1 0 0 0 0
libdaq-devel-1.1.1-1 1 0 0 0 0 0
libdbus-1-devel-1.4.6-3 0 1 0 0 0 0
libdbus-1_3-1.4.6-3 0 1 0 0 0 0
libdolphinprivate4-4.8.3-2 0 1 0 0 0 0
libecpg9.0_6-9.0.9-0.1 0 1 0 0 0 0
libeditline-devel-1.12-16 0 0 1 0 0 0
libeventviews4-4.8.3-1 0 1 0 0 0 0
libfinch0-2.10.6-1.1 0 0 1 0 0 0
libgda4.0-4.2.8-2 0 0 0 1 0 0
libgda4.0-jdbc-4.2.8-2 0 0 0 1 0 0
libgnome-vfs2_0-2.24.4-4 0 0 0 1 0 0
libgs-devel-9.02-2 0 1 0 0 0 0
libgs9-9.02-2 0 1 0 0 0 0
libijs-devel-0.35-78 0 1 0 0 0 0
libijs1-0.35-78 0 1 0 0 0 0
libincidenceeditorsng4-4.8.3-1 0 1 0 0 0 0
libincidenceeditorssngmobile4-4.8.3-1 0 1 0 0 0 0
libisdn4k-utils3-3.12-8 0 0 0 1 0 0
libjson-devel-0.9-2 0 1 0 0 0 0
libjson0-0.9-2 0 1 0 0 0 0
libkaddressbookprivate4-4.8.3-1 0 1 0 0 0 0
libkbookmarkmodel_private4-4.8.3-2 0 1 0 0 0 0
libkcal_resourceblog4-4.8.3-1 0 1 0 0 0 0
libkcal_resourceremote4-4.8.3-1 0 1 0 0 0 0
libkdecorations4-4.8.3-2 0 1 0 0 0 0
libkdepim4-4.8.3-1 0 1 0 0 0 0
libkdepimdbusinterfaces4-4.8.3-1 0 1 0 0 0 0
libkdgantt20-4.8.3-1 0 1 0 0 0 0
libkephal4-4.8.3-2 0 1 0 0 0 0
libkfontinst4-4.8.3-2 0 1 0 0 0 0
libkfontinstui4-4.8.3-2 0 1 0 0 0 0
libkhotkeysprivate4-4.8.3-2 0 1 0 0 0 0
libkleo4-4.8.3-1 0 1 0 0 0 0
libkleopatraclientcore0-4.8.3-1 0 1 0 0 0 0
libkleopatraclientgui0-4.8.3-1 0 1 0 0 0 0
libkmailprivate4-4.8.3-1 0 1 0 0 0 0
libkmanagesieve4-4.8.3-1 0 1 0 0 0 0
libkmfl0-0.9.8-4 0 0 0 1 0 0
libknodecommon4-4.8.3-1 0 1 0 0 0 0
libkonq5-4.8.3-2 0 1 0 0 0 0
libkonqsidebarplugin4-4.8.3-2 0 1 0 0 0 0
libkonquerorprivate4-4.8.3-2 0 1 0 0 0 0
libkontactprivate4-4.8.3-1 0 1 0 0 0 0
libkorganizer_core4-4.8.3-1 0 1 0 0 0 0
libkorganizer_interfaces4-4.8.3-1 0 1 0 0 0 0
libkorganizerprivate4-4.8.3-1 0 1 0 0 0 0
libkpgp4-4.8.3-1 0 1 0 0 0 0
libkrb53-1.9.1-4 0 1 0 0 0 0
libkrb53-devel-1.9.1-4 0 1 0 0 0 0
libkscreensaver5-4.8.3-2 0 1 0 0 0 0
libksgrd4-4.8.3-2 0 1 0 0 0 0
libksieve4-4.8.3-1 0 1 0 0 0 0
libksieveui4-4.8.3-1 0 1 0 0 0 0
libksignalplotter4-4.8.3-2 0 1 0 0 0 0
libktorrent-common-1.2.0-1 0 1 0 0 0 0
libktorrent-devel-1.2.0-1 0 1 0 0 0 0
libkttsd4-4.7.41-1 0 1 0 0 0 0
libkwalletbackend4-4.8.3-2 0 1 0 0 0 0
libkwineffects1-4.8.3-2 0 1 0 0 0 0
libkwinglesutils1-4.8.3-2 0 1 0 0 0 0
libkwinglutils1-4.8.3-2 0 1 0 0 0 0
libkwinnvidiahack4-4.8.3-2 0 1 0 0 0 0
libkworkspace4-4.8.3-2 0 1 0 0 0 0
liblsofui4-4.8.3-2 0 1 0 0 0 0
libmailcommon4-4.8.3-1 0 1 0 0 0 0
libmessagecomposer4-4.8.3-1 0 1 0 0 0 0
libmessagecore4-4.8.3-1 0 1 0 0 0 0
libmessagelist4-4.8.3-1 0 1 0 0 0 0
libmessageviewer4-4.8.3-1 0 1 0 0 0 0
libmolletnetwork4-4.8.3-2 0 1 0 0 0 0
libmysql-devel-5.5.28-2.1 0 1 0 0 0 0
libmysql-static-devel-5.5.28-2.1 0 1 0 0 0 0
libmysql18-5.5.28-2.1 0 1 0 0 0 0
libmysqld0-5.5.28-2.1 0 1 0 0 0 0
libmysqlservices0-5.5.28-2.1 0 1 0 0 0 0
libnepomuksync4-4.8.3-2 0 1 0 0 0 0
libopal3.6.8-plugins-3.6.8-8 0 0 0 1 0 0
libopenssl-devel-1.0.0i-2 0 1 0 0 0 0
libopenssl-engines1.0.0-1.0.0i-2 0 1 0 0 0 0
libopenssl-static-devel-1.0.0i-2 0 1 0 0 0 0
libopenssl1.0.0-1.0.0i-2 0 1 0 0 0 0
libossp_uuid++16-1.6.2-7 0 0 1 0 0 0
libossp_uuid-devel-1.6.2-7 0 0 1 0 0 0
libossp_uuid16-1.6.2-7 0 0 1 0 0 0
libossp_uuid_dce16-1.6.2-7 0 0 1 0 0 0
liboxygenstyle4-4.8.3-2 0 1 0 0 0 0
liboxygenstyleconfig4-4.8.3-2 0 1 0 0 0 0
libphp5_common5-5.3.15-0.1 0 1 0 0 0 0
libplasma-geolocation-interface4-4.8.3-2 0 1 0 0 0 0
libplasma_applet_system_monitor4-4.8.3-2 0 1 0 0 0 0
libplasmaclock4-4.8.3-2 0 1 0 0 0 0
libplasmagenericshell4-4.8.3-2 0 1 0 0 0 0
libpowerdevilconfigcommonprivate4-4.8.3-2 0 1 0 0 0 0
libpowerdevilcore0-4.8.3-2 0 1 0 0 0 0
libpowerdevilui4-4.8.3-2 0 1 0 0 0 0
libpq9.0_5-9.0.9-0.1 0 1 0 0 0 0
libprocesscore4-4.8.3-2 0 1 0 0 0 0
libprocessui4-4.8.3-2 0 1 0 0 0 0
libpurple-devel-2.10.6-1.1 0 1 0 0 0 0
libpurple0-2.10.6-1.1 0 1 0 0 0 0
libpython-devel-2.7.2-5 0 1 0 0 0 0
libpython2.7-2.7.2-5 0 1 0 0 0 0
libqt3support4-4.8.3-3 0 1 0 0 0 0
libqt4-devel-4.8.3-3 0 1 0 0 0 0
libqtclucene4-4.8.3-3 0 1 0 0 0 0
libqtcore4-4.8.3-3 0 1 0 0 0 0
libqtdbus4-4.8.3-3 0 1 0 0 0 0
libqtdeclarative4-4.8.3-3 0 1 0 0 0 0
libqtdesigner4-4.8.3-3 0 1 0 0 0 0
libqtgui4-4.8.3-3 0 1 0 0 0 0
libqthelp4-4.8.3-3 0 1 0 0 0 0
libqtmultimedia4-4.8.3-3 0 1 0 0 0 0
libqtnetwork4-4.8.3-3 0 1 0 0 0 0
libqtopengl4-4.8.3-3 0 1 0 0 0 0
libqtopenvg4-4.8.0-8 0 0 0 1 0 0
libqtscript4-4.8.3-3 0 1 0 0 0 0
libqtscripttools4-4.8.3-3 0 1 0 0 0 0
libqtsql4-4.8.3-3 0 1 0 0 0 0
libqtsvg4-4.8.3-3 0 1 0 0 0 0
libqttest4-4.8.3-3 0 1 0 0 0 0
libqtwebkit4-4.8.3-3 0 1 0 0 0 0
libqtxml4-4.8.3-3 0 1 0 0 0 0
libqtxmlpatterns4-4.8.3-3 0 1 0 0 0 0
libreoffice-3.6.4-1 0 1 0 0 0 0
libreoffice-base-3.6.4-1 0 1 0 0 0 0
libreoffice-calc-3.6.4-1 0 1 0 0 0 0
libreoffice-common-3.6.4-1 0 1 0 0 0 0
libreoffice-core-3.6.4-1 0 1 0 0 0 0
libreoffice-devel-3.6.4-1 0 1 0 0 0 0
libreoffice-devel-3.6.6-1 2 0 0 0 0 0
libreoffice-devel-doc-3.6.4-1 0 1 0 0 0 0
libreoffice-draw-3.6.4-1 0 1 0 0 0 0
libreoffice-dtd-officedocument1.0-3.6.4-1 0 1 0 0 0 0
libreoffice-filter-binfilter-3.6.4-1 0 1 0 0 0 0
  • Page 1 of 2
  • 500 of 878 items